PREP_INPUT/TOOLVERSION_INI EHP UPGRADE ERRORS VIA SUM TOOL

Error:
disp+work: /lib64/libc.so.6: version `GLIBC_2.7' not found (required by disp+work)
disp+work: /usr/lib64/libstdc++.so.6: version `CXXABI_1.3.3' not found (required by /usr/sap/SID/SUM/abap/exe/dw_gui.so)
SAPup> Process with PID 19406 terminated with status 1 at 20121007182625!

Refer SAP note 1563102 for its Root cause and Resolution






tags:Error in Phase PREP_INPUT/TOOLVERSION_INI of SUM Tool During EHP5 Upgrade, sap upgrade errors 2014, 
Share this article :

Post a Comment

 
Copyright © 2011. SAP HANA TUTORIALS FREE - S/4 HANA - All Rights Reserved