Version JRE 1.3/1.6, update 10 is required

If an end user is running jre 1.7 and executes the Multiple Upload functionality, the following warning message might appear: "Version JRE 1.3, update 10 is required" or "Version JRE 1.6, update 10 is required".

SOLUTION: Refer Note 1780491
Share this article :

Post a Comment

 
Copyright © 2011. SAP HANA TUTORIALS FREE - S/4 HANA - All Rights Reserved