SAP HANA DMIS Upgrade Compatibility Matrix

SOURCE SYSTEM SLT HANA DB/Studio
DMIS 2010 SP3/4 DMIS 2010 SP4 HANA 1.0 SPS2
DMIS 2010 SP3-9 DMIS 2010 SP5-9 HANA 1.0 SPS3-6
DMIS 2011 SP1-4 DMIS 2011 SP1-4 HANA 1.0 SPS3-6
Note : If you upgrade from DMIS 2010 to DMIS 2011 you have to upgrade to the corresponding support package level.



Tags:SAP HANA DMIS Upgrade Compatibility Matrix, DMIS 2011 SP1-4, 
Share this article :

Post a Comment

 
Copyright © 2011. SAP HANA TUTORIALS FREE - S/4 HANA - All Rights Reserved