What version of SAP Business Suite do we need to be on in order to migrate our database to SAP HANA?


The solution comes as a new enhancement package. Therefore you need to move SAP ERP to:
• SAP ERP 6.0 enhancement package 6
• SAP CRM 7.0 enhancement package 2
• SAP SCM 7.0 enhancement package 2




Tags:   What version of SAP Business Suite do we need to be on in order to migrate our database to SAP HANA, 
Share this article :

Post a Comment

 
Copyright © 2011. SAP HANA TUTORIALS FREE - S/4 HANA - All Rights Reserved